<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-title" content="Culture Codes - Startup Culture Decks">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://tettra.co/culture-codes/xmlrpc.php">
	<link href="https://fonts.googleapis.com/css?family=Lato:300,300i,400,400i,700,700,900,900i" rel="stylesheet">
	<title>Culture Codes &#8211; Startup Culture Decks</title>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://tettra.co/culture-codes" />
<meta property="og:site_name" content="Culture Codes" />

<!-- All in One SEO Pack 2.3.14.2 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description"  content="A collection of startup culture decks, culture codes, core values, mission statements, and more from real companies." />

<link rel="canonical" href="https://tettra.co/culture-codes/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:type" content="article"/><meta property="og:url" content="https://tettra.co/culture-codes/"/><meta property="og:site_name" content="Culture Codes - Made by Tettra"/><meta property="og:description" content="A collection of interviews, culture decks, core values, mission statements, and more from real companies.
In total, these companies employ over 280,000 people around the world."/><meta property="og:title" content="Culture Decks, Employees Handbooks and Interviews"/><meta property="og:image" content="https://tettra.co/culture-codes/wp-content/uploads/2017/02/logos-square-avatar.png"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tettra.co\/culture-codes\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='understrap-styles-css'  href='https://tettra.co/culture-codes/wp-content/themes/culture-code-theme/css/theme.min.css?ver=0.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://tettra.co/culture-codes/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-display-methods-css'  href='https://tettra.co/culture-codes/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-display-methods.min.css?ver=4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://tettra.co/culture-codes/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://tettra.co/culture-codes/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript">
	!function(){var analytics=window.analytics=window.analytics||[];if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","group","track","ready","alias","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="3.0.0";
		window.analytics.load("SmduDzAGp2JSDt2WDmMEp0TQPrLOS1bL");
	window.analytics.page();
	  }}();
</script>
<link rel='https://api.w.org/' href='https://tettra.co/culture-codes/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://tettra.co/culture-codes/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftettra.co%2Fculture-codes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tettra.co/culture-codes/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftettra.co%2Fculture-codes%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/tettra.co\/culture-codes\/wp-admin\/admin-ajax.php","essb3_nonce":"7fdd983efd","essb3_plugin_url":"https:\/\/tettra.co\/culture-codes\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":75,"blog_url":"https:\/\/tettra.co\/culture-codes\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":5};</script></head>

<body class="home page-template page-template-page-templates page-template-homepage page-template-page-templateshomepage-php page page-id-5">
<div class="hfeed site" id="page">
	<!-- ******************* The Navbar Area ******************* -->
	<div class="wrapper-fluid wrapper-navbar fixed-top" id="wrapper-navbar">
		<a class="skip-link screen-reader-text sr-only" href="#content">Skip to content</a>
		<nav class="navbar navbar-toggleable-md navbar-light bg-faded white-box-shadow navbar-collapsed">
			<div class="navbar-collapse" id="navbarText">
				
				<a class="pull-left navbar-brand" href="https://tettra.co/culture-codes"><img src="/wp-content/img/culture-codes-logo.png" alt="Culture Codes" width="176.5"/></a>

                <div class="mr-auto"><ul id="menu-menu" class="navbar-nav mr-auto hidden-md-down"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://tettra.co/culture-codes/culture-decks/">Culture Decks</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://tettra.co/culture-codes/handbooks/">Handbooks</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219"><a href="https://tettra.co/culture-codes/interviews/">Interviews</a></li>
</ul></div>
				<div class="navbar-text hidden-md-down">
					<!--[if lte IE 8]>
					<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
					<![endif]-->
					<div id="hubspot-form" class="hidden-md-down">
						<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
						<script>
						  hbspt.forms.create({ 
						    css: '',
						    portalId: '1653304',
						    formId: '58167a2b-bafe-44bf-b1f6-810bb2be1d20'
						  });
						</script>
					</div>
					<div class="navbar-text twitter-follow-top hidden-lg-down">
						<a class="twitter-follow-button" data-show-screen-name="false" href="https://twitter.com/teamtettra">Follow @TeamTettra</a>
					</div>
					<div class="navbar-text what-is-tettra">
						<div class="made-with-love">Made with <span class="heart">♥</span> by <a href="http://tettra.co/?utm_source=company_cultures&utm_campaign=company_cultures&utm_medium=social&utm_content=banner" target="_blank">Tettra</a></div>
					</div>
				</div>

				<button href="javascript:void(0);" class="btn btn-primary pull-right hidden-lg-up btn-subscribe" data-toggle="modal" data-target="#mobile-subscribe" data-backdrop="static">Subscribe</button>
			</div>
		</nav>
			</div><!-- .wrapper-navbar end -->

<div class="wrapper" id="homepage">

	<div class="welcome-header">
		<div class="container">
			<h1><a href="https://tettra.co/culture-codes"><img src="/wp-content/img/culture-codes-logo.png" alt="Culture Codes" width="353"/></a></h1>
			<p class="site-explanation">Resources for people who think about people</p>
		</div>
	</div><!-- .site-navigation -->

	<div class="container" id="content">

		<div class="row">

			<div class="col-md-12 content-area" id="primary">

				<main class="site-main" id="main" role="main">

					
						<p class="featured-title-meta">- Featured Interview -</p>
						<div class="row featured-box">
							<a href="https://tettra.co/culture-codes/interview/how-to-navigate-the-first-90-days-as-the-first-hr-hire-at-a-startup/" class="col-lg-4 featured-img" style="background: url('https://tettra.co/culture-codes/wp-content/uploads/sites/2/2017/07/heather-doshay.png') no-repeat center center;"></a>
							<div class="col-lg-8 featured-details">
								<div class="post-meta clearfix">
									<p class="pull-left">14 minute read</p>
									<p class="pull-right">
										<a class="twitter-social" href="https://twitter.com/intent/tweet?text=How to Navigate the First 90 Days as the First HR Hire at a Startup https://tettra.co/culture-codes/interview/how-to-navigate-the-first-90-days-as-the-first-hr-hire-at-a-startup/%3Futm_campaign%3Dculture_codes%26utm_medium%3Dsocial%26utm_content%3Dshare_homepage%26utm_source%3Dtwitter" href="" target="_blank"><span class="fa fa-twitter"></span></a>
										<a href="https://www.facebook.com/sharer.php?u=https://tettra.co/culture-codes/interview/how-to-navigate-the-first-90-days-as-the-first-hr-hire-at-a-startup/%3Futm_campaign%3Dculture_codes%26utm_medium%3Dsocial%26utm_content%3Dhomepage%26utm_source%3Dfacebook"><span class="fa fa-facebook-f"></span></a>
									</p>
								</div>
								<a href="https://tettra.co/culture-codes/interview/how-to-navigate-the-first-90-days-as-the-first-hr-hire-at-a-startup/"><h2 class="featured-title">How to Navigate the First 90 Days as the First HR Hire at a Startup</h2></a>
								<p class="featured-description">Heather Doshay is an HR veteran who has worked at multiple startups. She’s seen first hand how rapid growth can either make a company hugely successful or break it apart at the seams.</p>
								<p class="featured-read-more"><a href="https://tettra.co/culture-codes/interview/how-to-navigate-the-first-90-days-as-the-first-hr-hire-at-a-startup/">Read the full interview</a></p>
							</div>
						</div>

						
						<div class="row">
							<div class="container centered">
								<a href="https://tettra.co/culture-codes/interviews" class="btn btn-lg btn-primary btn-fuschia">View all interviews</a>
							</diV>
						</diV>

						<p class="featured-title-meta featured-culture-decks">- Featured Culture Decks -</p>
						<div class="row">
							<div id="patreon" class="col-lg-4"><div class="white-box company-box"><div class="rounded company-logo-container"><a href="https://tettra.co/culture-codes/culture-deck/patreon/"><img class="company-logo" src="/wp-content/logos/patreon.png" alt=" Patreon logo"/></a></div><a class="company-name" href="https://tettra.co/culture-codes/culture-deck/patreon/"><h3>Patreon</h3></a><p class="meta clearfix"><span class="pull-left">Founded</span><span class="pull-right">2013</span></p><p class="meta clearfix"><span class="pull-left">Location</span><span class="pull-right">San Francisco, CA</span></p><p class="meta clearfix"><span class="pull-left">Employees</span><span class="pull-right">~150</span></p><p class="read-more"><a href="https://tettra.co/culture-codes/culture-deck/patreon/">More »</a></p></div></div><div id="hubspot" class="col-lg-4"><div class="white-box company-box"><div class="rounded company-logo-container"><a href="https://tettra.co/culture-codes/culture-deck/hubspot/"><img class="company-logo" src="/wp-content/logos/hubspot.png" alt=" HubSpot logo"/></a></div><a class="company-name" href="https://tettra.co/culture-codes/culture-deck/hubspot/"><h3>HubSpot</h3></a><p class="meta clearfix"><span class="pull-left">Founded</span><span class="pull-right">2006</span></p><p class="meta clearfix"><span class="pull-left">Location</span><span class="pull-right">Cambridge, MA</span></p><p class="meta clearfix"><span class="pull-left">Employees</span><span class="pull-right">~1,700</span></p><p class="read-more"><a href="https://tettra.co/culture-codes/culture-deck/hubspot/">More »</a></p></div></div><div id="tettra" class="col-lg-4"><div class="white-box company-box"><div class="rounded company-logo-container"><a href="https://tettra.co/culture-codes/culture-deck/tettra/"><img class="company-logo" src="/wp-content/logos/tettra.png" alt=" Tettra logo"/></a></div><a class="company-name" href="https://tettra.co/culture-codes/culture-deck/tettra/"><h3>Tettra</h3></a><p class="meta clearfix"><span class="pull-left">Founded</span><span class="pull-right">2016</span></p><p class="meta clearfix"><span class="pull-left">Location</span><span class="pull-right">Cambridge, MA</span></p><p class="meta clearfix"><span class="pull-left">Employees</span><span class="pull-right">~10</span></p><p class="read-more"><a href="https://tettra.co/culture-codes/culture-deck/tettra/">More »</a></p></div></div>						</div>
						<div class="row">
							<div class="container centered">
								<a href="https://tettra.co/culture-codes/culture-decks" class="btn btn-lg btn-primary btn-fuschia">View all culture decks</a>
							</diV>
						</diV>

            			<p class="featured-title-meta featured-culture-decks">- Featured Handbooks -</p>
						<div class="row">
							<div id="trello" class="col-lg-4"><div class="white-box company-box"><div class="rounded company-logo-container"><a href="https://tettra.co/culture-codes/handbook/trello/"><img class="company-logo" src="/wp-content/logos/trello.png" alt=" Trello logo"/></a></div><a class="company-name" href="https://tettra.co/culture-codes/handbook/trello/"><h3>Trello</h3></a><p class="meta clearfix"><span class="pull-left">Founded</span><span class="pull-right">2011</span></p><p class="meta clearfix"><span class="pull-left">Location</span><span class="pull-right">New York, NY</span></p><p class="meta clearfix"><span class="pull-left">Employees</span><span class="pull-right">~75</span></p><p class="read-more"><a href="https://tettra.co/culture-codes/handbook/trello/">More »</a></p></div></div><div id="gitlab" class="col-lg-4"><div class="white-box company-box"><div class="rounded company-logo-container"><a href="https://tettra.co/culture-codes/handbook/gitlab/"><img class="company-logo" src="/wp-content/logos/gitlab.png" alt=" GitLab logo"/></a></div><a class="company-name" href="https://tettra.co/culture-codes/handbook/gitlab/"><h3>GitLab</h3></a><p class="meta clearfix"><span class="pull-left">Founded</span><span class="pull-right">2014</span></p><p class="meta clearfix"><span class="pull-left">Location</span><span class="pull-right">Remote</span></p><p class="meta clearfix"><span class="pull-left">Employees</span><span class="pull-right">~100</span></p><p class="read-more"><a href="https://tettra.co/culture-codes/handbook/gitlab/">More »</a></p></div></div><div id="thoughtbot" class="col-lg-4"><div class="white-box company-box"><div class="rounded company-logo-container"><a href="https://tettra.co/culture-codes/handbook/thoughtbot/"><img class="company-logo" src="/wp-content/logos/thoughtbot.png" alt=" Thoughtbot logo"/></a></div><a class="company-name" href="https://tettra.co/culture-codes/handbook/thoughtbot/"><h3>Thoughtbot</h3></a><p class="meta clearfix"><span class="pull-left">Founded</span><span class="pull-right">2003</span></p><p class="meta clearfix"><span class="pull-left">Location</span><span class="pull-right">Boston, MA</span></p><p class="meta clearfix"><span class="pull-left">Employees</span><span class="pull-right">~100</span></p><p class="read-more"><a href="https://tettra.co/culture-codes/handbook/thoughtbot/">More »</a></p></div></div>						</div>
						<div class="row">
							<div class="container centered">
								<a href="https://tettra.co/culture-codes/handbooks" class="btn btn-lg btn-primary btn-fuschia">View all handbooks</a>
							</diV>
						</diV>

					
				</main><!-- #main -->

			</div><!-- #primary -->

		</div><!-- .row end -->

	</div><!-- Container end -->

</div><!-- Wrapper end -->

<div class="about-cta-row">
	<div class="container">
		<div class="row">
			<div class="col-md-6 col-center">
				<a href="http://tettra.co/?utm_source=company_cultures&utm_campaign=company_cultures&utm_medium=social&utm_content=footer_logo" target="_blank"><img class="tettra-logo-grey" src="/wp-content/img/tettra-logo-white.png" width="169"/></a>
				<p>Want to build a team of transparency and trust? Try Tettra - the easiest way for your team to share knowledge, ideas and stay in sync - all right from Slack.</p>
			</div>
		</div>
		<div class="footer-cta-button footer-cta-button-mobile">
			<a class="btn-get-started hidden-lg-up" href="http://tettra.co/?utm_source=company_cultures&utm_campaign=company_cultures&utm_medium=social&utm_content=get_started" target="_blank">Get Started</a>
		</div>
		<div class="row footer-cta-row hidden-md-down">
			<div class="col-sm-4 pull-left footer-social">
				<a class="twitter-social" href="https://twitter.com/teamtettra" target="_blank"><span class="fa fa-twitter"></span></a>
				<a href="https://facebook.com/teamtettra"><span class="fa fa-facebook-f"></span></a>
			</div>
			<div class="col-sm-4 pull-left footer-cta-button">
				<a class="btn-get-started" href="http://tettra.co/?utm_source=company_cultures&utm_campaign=company_cultures&utm_medium=social&utm_content=get_started" target="_blank">Get Started</a>
			</div>
			<div class="col-sm-4 pull-left made-with-love footer-made-with-love">
				<a href="http://tettra.co/about?utm_source=company_cultures&utm_campaign=company_cultures&utm_medium=social&utm_content=footer_about_tettra" target="_blank">About Tettra</a>
			</div>
		</div>
		<p class="footer-made-with-love">Culture Codes is made with ♥ by <a href="http://tettra.co/?utm_source=company_cultures&utm_campaign=company_cultures&utm_medium=social&utm_content=footer_madewithlove" target="_blank">Tettra</a></p> 
	</div>
</div>




</div><!-- #page -->

<div class="essb_links essb_counters essb_displayed_sidebar essb_share essb_template_jumbo-retina essb_932124284 essb_nospace print-no" id="essb_displayed_sidebar_932124284" data-essb-postid="5" data-essb-position="sidebar" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://tettra.co/culture-codes" data-essb-twitter-url="https://tettra.co/culture-codes" data-essb-instance="932124284"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_totalcount_item" data-counter-pos="hidden"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">3.1K<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://tettra.co/culture-codes&t=Culture Codes: A collection of interviews and culture decks from real companies, all in one place via @TeamTettra&redirect_uri=https://tettra.co/culture-codes?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://tettra.co/culture-codes&t=Culture Codes: A collection of interviews and culture decks from real companies, all in one place via @TeamTettra&redirect_uri=https://tettra.co/culture-codes?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;932124284&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="1105" data-cnt-short=""></span></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Culture Codes: A collection of interviews and culture decks from real companies, all in one place via @TeamTettra&amp;url=https://tettra.co/culture-codes&amp;counturl=https://tettra.co/culture-codes&#39;,&#39;twitter&#39;,&#39;932124284&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="124" data-cnt-short=""></span></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;932124284&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="" data-cnt-short=""></span></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Culture Codes: A collection of interviews and culture decks from real companies, all in one place via @TeamTettra&amp;url=https://tettra.co/culture-codes" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Culture Codes: A collection of interviews and culture decks from real companies, all in one place via @TeamTettra&amp;url=https://tettra.co/culture-codes&#39;,&#39;linkedin&#39;,&#39;932124284&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="1832" data-cnt-short=""></span></li><li class="essb_item essb_link_hackernews nolightbox"> <a href="https://news.ycombinator.com/submitlink?u=https://tettra.co/culture-codes&t=Culture Codes: A collection of interviews and culture decks from real companies, all in one place via @TeamTettra" title="" onclick="essb_window(&#39;https://news.ycombinator.com/submitlink?u=https://tettra.co/culture-codes&t=Culture Codes: A collection of interviews and culture decks from real companies, all in one place via @TeamTettra&#39;,&#39;hackernews&#39;,&#39;932124284&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_hackernews"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;932124284&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a><span class="essb_counter_hidden" data-cnt="1" data-cnt-short=""></span></li></ul></div><script type='text/javascript' src='https://tettra.co/culture-codes/wp-content/themes/culture-code-theme/js/theme.min.js?ver=0.5.3'></script>
<script type='text/javascript' src='https://tettra.co/culture-codes/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<div class="essb_mailform"><div class="essb_mailform_content"><p>Send this to a friend</p><label class="essb_mailform_content_label">Your email</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Your email"/><label class="essb_mailform_content_label">Recipient email</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Recipient email"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Send</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value=""/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://tettra.co/culture-codes/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">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</script>
<!-- Modal -->
<div class="modal fade mobile-subscribe" id="mobile-subscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
	<button type="button" class="close mobile-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&#10005;</span></button>
	<div class="modal-dialog" role="document">
		<h3>Subcribe for updates</h3>
		<p class="subscribe-desc">Get notified when we publish new interviews and post new culture decks.</p>
		<!--[if lte IE 8]>
		<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
		<![endif]-->
		<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
		<script>
			hbspt.forms.create({ 
				css: '',
				portalId: '1653304',
				formId: '8e3b84ff-50a5-4c99-8168-b5676e72a669',
				onFormReady($form, ctx){
			   		$form.on('submit', function() {
				        jQuery('#mobile-subscribe').modal('hide');
				    });
			   	}
			});
		</script>
	</div>
</div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>

</body>

</html>

